Home / Archives

  • Aksel Lian
  • Feilsøking . prestashop 1.6 upgrade php 7.1 . Prestashop oppgradering . Prestashop PHP feil .

Oppdatere nettbutikk, websider og nettaplikasjoner til å støtte nyere PHP I desember 2018 avslutter php.net sikkerhets oppdateringer til PHP 5.6 og PHP7.0 Som følge av dette er det mange hosting selskaper som avslutter støtte for disse på grunn av sikkerhetsmessige årsaker. Alle nettsider som har PHP koding som ikke støtter nyere versjon av PHP vil dermed kunne slutte å fungere.…

Les Mer
  • Aksel Lian
  • Feilsøking . Hacking . Reperasjon av nettsider . Sikkerhet .

Er du blandt de som har fått sin wordpress side hacket? Det er ikke første gang, og det vil ikke være siste gang, og du er ikke alene! Wordpress er en fantastisk løsning til de som vil redigere sine egne sider og samtidig ha en visiuel fin webside som har en haug med tilleggsfunskjoner. Det er dessverre slik at disse…

Les Mer


0